Questo Forum usa i cookies tecnici solamente per immagazzinare queste informazioni: il tuo Nome Utente e la password, i messaggi letti/visualizzati. Questi cookies sono immagazzinati nel tuo PC/Smartphone. I nostri cookies non sono usati per seguire le tracce dei tuoi movimenti; non servono ad altro che migliorare il tuo uso dei Forum. Se non hai abilitato i cookies nel tuo browser, molte di queste funzioni per migliorare l'uso dei Forum non funzioneranno. Maggiori informazioni
F O R U M    1 0 ' - Macchina per cucire
Vai al sito Diecipiedi

F O R U M    1 0 '

[ Home | Registrati | Discussioni Attive | Discussioni Recenti | Segnalibro | Msg privati | Sondaggi Attivi | Utenti | Download | Cerca | FAQ-Informativa cookie | Regolamento Forum ]
Nome Utente:
Password:
Salva Password
Password Dimenticata?

 Tutti i Forum
 Classe 10'
 Forum 10'
 Macchina per cucire
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
I seguenti utenti stanno leggendo questo Forum Qui c'è:
Pagina Precedente
Autore Discussione
Pagina: di 2

FABIOS
Utente Senior


Città: LUGANO


357 Messaggi

Inserito il - 13/03/2015 : 17:18:44  Mostra Profilo Invia a FABIOS un Messaggio Privato  Rispondi Quotando
a me non sembra cosi grave comunque se vuoi prenderti la briga di controllarla ti do due dritte.
1 spegnere la macchina
2 togliere piedino e piastrina
controllare che l'ago sia dritto e bene inserito (per vedere se é dritto basta farlo rotolare su una base in colore contrastante)
3 rotando manualmente il volano cromato posizionare la barra d'ago al punto morto inferiore (ago tutto basso)
a questo punto tenendo fermo il volano vedere se muovendo su e giu la barra d'ago ha dei giochi dovrebbe max 05 mm
nella stessa posizione verificare se ci sono giochi sull'alberino del crochet( rotazione max 1 mm ) assiale max 0.1 mm
dopo di che ruotare lentamente fino ad arrivare al punto di fase del crochet cioé il punto in cui la punta del gancio inferiore si trova esattamente
dietro l'ago a questo punto la distanza fra l'incavo dell'ago e la punta del crochet dovrebbe essere di 0.2-0.3 mm incluso eventuale gioco
se l'ago tocca il crochet si rischia ch si rompa facendo lavori pesanti viceversa se è troppo distante puo saltare dei punti e non cucire regolarmente.
nella stessa posizione la cruna dell'ago dovrebbe trovarsi 1.5 mm più in basso della punta del crochet.
se i parametri sono corretti vai tranquillo che è solo da regolare la tensione
viceversa vuol dire che la revisione era solo una ripulita
auguri
Torna all'inizio della Pagina

luca10ft
Utente Senior


Città: riccione


767 Messaggi

Inserito il - 14/03/2015 : 07:15:35  Mostra Profilo Invia a luca10ft un Messaggio Privato  Rispondi Quotando
@ Carlo
Perché dovresti dispiacerti? Purtroppo io ora non sono in grado di capire se le irregolarità dipendono dalla macchina o dall’operatore o da una perfida combinazione di entrambi
Ogni suggerimento è quindi più che gradito


@ Fabio
Grazie per le dritte.
La barra dell’ago sembra che non abbia alcun gioco.

C’è un po’ di gioco sull’alberino del crochet (se l’ho individuato bene).

Immagine:

45,47 KB

Facendo girare il pezzo A (sai come si chiama?) nei sensi delle frecce si percepisce un leggero gioco, ma molto inferiore al millimetro. Nessun gioco invece in senso assiale.
Nel punto cerchiato in verde, ago e pezzo A si toccano. L’ago viene anche spostato leggermente verso sinistra.

Immagine:

28,34 KB

Se il punto di fase del crochet è quello nel cerchietto rosso, allora la punta del gancio e l’ago sembrano toccarsi.

************************

Nel frattempo ho fatto altre prove con filo di poliestere più sottile (intorno al 60, la mega bobina made in p.r.c. da € 1 non fornisce questa indicazione ) e tessuto di jens (2 strati). L’ago è sempre quello da 110 (Schmetz) perché al momento non ne ho altri.

Dopo aver trovato un discreto equilibrio tra le tensioni dei due fili, ho fatto alcune prove variando la pressione del piedino come indicato sul manuale (maggiore quando il tessuto è più pesante).

Ho provato anche a sganciare la cinghia e a cucire facendo girare il volantino a mano per verificare (alla moviola) se c’erano movimenti o tensioni anomale.
Tutto sembra muoversi bene e regolarmente. Occorre forzare un po’ di più solo quando l’ago penetra il tessuto.

Ecco il risultato (volantino sempre girato a mano). Su alcune, i punti di apertura e chiusura sono stati ripassati in retromarcia.

Immagine:

58,25 KB

Immagine:

60,21 KB

Solo ogni tanto capita (e questo è sempre avvenuto) che il filo superiore sembra bloccarsi tra i dischi della tensione, trascinando con sé parecchio di quello inferiore che si spezza o si accumula nei punti successivi (v. cerchietti rossi e viola). Bloccandosi occorre poi forzare parecchio sul volantino per riprendere il lavoro. Il manuale non spiega come smontare il tensionatore superiore, per cui mi sono limitato a spruzzare un po’ di svitol ma l’anomalia ogni tanto riemerge (ma forse non dipende da questo).


DETTAGLIO

Immagine:

73,1 KB

Immagine:

71,15 KB

Per il resto sembrerebbe una cucitura accettabile, salvo ogni tanto qualche tiratina eccessiva del filo superiore (v. cerchietti rosso/arancio).

Comunque sono già d’accordo con il venditore. La prossima settimana gli riporterò la macchina per sostituire la cinghia che inizia a rompersi e per allineare meglio le due pulegge (del motorino e del volantino) perché ora lavorano dissassate. Ovviamente in “garanzia”
Poi gli farò notare anche tutto il resto.

Nel frattempo le prove andranno avanti

********************

Queste sono le prime prove che ho fatto con il filo più leggero (bianco), inizialmente solo sotto. Quando poi ho visto che il problema dei punti anomali sul filo inferiore (cerchietti rossi) persisteva, ho messo il filo leggero anche sopra (al posto di quello nero da 30), ma il problema è rimasto anche dopo aver trovato le giuste tensioni.
La pezza è costituita da 4 strati del solito jeans. Il volantino è sempre stato fatto girare a motore con velocità variabili (andando più piano sembra che cucia meglio).

Immagine:

95,74 KB

Immagine:

98,04 KB


Modificato da - luca10ft in data 14/03/2015 08:27:38
Torna all'inizio della Pagina

FABIOS
Utente Senior


Città: LUGANO


357 Messaggi

Inserito il - 14/03/2015 : 09:10:13  Mostra Profilo Invia a FABIOS un Messaggio Privato  Rispondi Quotando
ok sei sulla buona strada
il pezzo A é il crochet detto anche gancio in italiano
dalla foto direi che sarebbe da spostare lasciando i 0.2 mm dall'ago in modo che l'ago non lo tocchi altrimenti oltre a logorarsi peggiora la qualità del punto e rischia la rottura dell'ago
sono 2 viti ma fallo fare al venditore . poi meglio mettere un filo d'olio sulla parte interna del crochet dove ruota il portaspolina
inoltre mi sembra che l'ago sia troppo alto puoi provare ad abbassarlo leggermente e fissarlo senza che arrivi in battuta se cosi cuce meglio fallo presente al venditore che ti abbasserà la barra d'ago . per fare le prove iniziali ti conviene dare un passo inferiore allo zig-zag cosi oltre a consumare meno tessuto avrai la possibilità di vedere meglio i rapporti fra le tensioni
l'ago per il filo che stai usando dovrebbe essere un 80 max 90 anche quello influisce saluti
Torna all'inizio della Pagina

luca10ft
Utente Senior


Città: riccione


767 Messaggi

Inserito il - 14/03/2015 : 11:13:01  Mostra Profilo Invia a luca10ft un Messaggio Privato  Rispondi Quotando
Grazie per l’incoraggiamento.
Ti sei meritato come minimo una bevuta

Sono d’accordo. Farò presente tutte queste cose al venditore e lascerò fare a lui.

Ho fatto un altro po’ di prove. Girando il volantino a mano tutto funziona bene.

Purtroppo ogni tanto si verificano quei punti anomali, che forse dipendono da un qualche blocco nella tensione superiore

Immagine:

44,15 KB

Immagine:

33,08 KB

Immagine:

36,4 KB


Se non taglio il filo e riprendo il lavoro dopo averlo sbloccato, nel lato opposto del tessuto (cioè sotto) mi ritrovo questo filo in eccedenza.

Immagine:

68,87 KB

E per oggi direi che basta

Magari intanto vedo di rimediare qualche ago più piccolo.


Modificato da - luca10ft in data 14/03/2015 11:18:49
Torna all'inizio della Pagina

luca10ft
Utente Senior


Città: riccione


767 Messaggi

Inserito il - 15/03/2015 : 10:31:12  Mostra Profilo Invia a luca10ft un Messaggio Privato  Rispondi Quotando
Questa mattina ho fatto altre prove con il filo piccolo cambiando l’ago (80), che sembra effettivamente più adeguato (si nota dal foro che lascia sul tessuto). Sembra inoltre che penetri anche più facilmente.
Forse l’altro comincia a spuntarsi. Peraltro mi sono accorto che è un 100 e non un 110 come quelli che il negozio mi ha dato di scorta.
Ho provato ad abbassarlo come suggerito da Fabio, ma non riuscivo ad agganciare il filo inferiore. Così l’ho rimesso come stava.

Visto che gli esperimenti andavano bene e non succedeva alcunché di anomalo, ad un certo punto mi sono stancato di sprecare filo, tessuto e soprattutto tempo. Così ho provato a ricambiare l’ago, rimettendo quello di prima (100), con il filo buono per le vele (Dabond V69).
Ho regolato nuovamente la tensione della spoletta (sistema YoYo ) poi quella superiore andando a fiuto.
Le cuciture 1 e 2 sono fatte con filo e ago piccoli. Le 3, 4 e 5 con il filo da vele e ago da 100.

Immagine:

85,08 KB

Immagine:

90,24 KB

Il risultato mi sembra discreto e credo che non toccherò più nulla.
Anzi, mi sa proprio che faccio basta con le prove e metterò sotto la randa

I prossimi giorni porterò comunque la macchina al rivenditore. La cinghia è sicuramente da cambiare, c’è la questione delle pulegge e vorrei anche fargli presente tutte le altre cosucce (ormai ho fatto una lista di cose da dire o da chiedere che riempie quasi un foglio ).

Sull’altro canale poi vi dirò del lavoro sulla randa



Modificato da - luca10ft in data 15/03/2015 10:35:52
Torna all'inizio della Pagina

Mario Falci
Moderatore


Prov.: Milano
Città: Milano


1559 Messaggi

Inserito il - 15/03/2015 : 12:30:49  Mostra Profilo Invia a Mario Falci un Messaggio Privato  Rispondi Quotando
Bravo Luca, sei testardo quanto basta e ragionevole quando è necessario.
Torna all'inizio della Pagina

capelizzari
Segretario classe 10'


Prov.: Milano
Città: burago


941 Messaggi

Inserito il - 15/03/2015 : 21:12:57  Mostra Profilo Invia a capelizzari un Messaggio Privato  Rispondi Quotando
Sono contento di essermi sbagliato!

Carlo
Torna all'inizio della Pagina

FABIOS
Utente Senior


Città: LUGANO


357 Messaggi

Inserito il - 16/03/2015 : 09:24:27  Mostra Profilo Invia a FABIOS un Messaggio Privato  Rispondi Quotando
Bene ti aspetto a qualche raduno per la bevuta
Torna all'inizio della Pagina

luca10ft
Utente Senior


Città: riccione


767 Messaggi

Inserito il - 17/03/2015 : 19:00:13  Mostra Profilo Invia a luca10ft un Messaggio Privato  Rispondi Quotando
Tutto sistemato. Ora la macchinetta va a palla e non sbaglia un punto....

Innanzitutto era come diceva Fabio
L’ago era troppo vicino al crochet e il tecnico (anzi la tecnica, perché era una ragazza), l’ha spostato. Ho visto come ha fatto, quindi potrei essere in grado di riaggiustarlo da solo Secondo lei l’altezza dell’ago andava invece bene.

Dopo alcune prove, sembra abbastanza certo il problema dei punti anomali (dove sotto si formava un’eccedenza di filo) dipenda dal filo in poliestere che tende a ritorcersi su se stesso. La parte ritorta finisce per incastrarsi nel tensionatore superiore, bloccandolo

Immagine:

31,14 KB

Soluzioni del problema
Innanzitutto il filo superiore deve fare questo giro, ma la cosa dipende dal tipo di macchina.

Immagine:

15,8 KB

Poi mi hanno dato una calza da mettere nel rocchetto del filo per tenerlo più teso. La calza si può fare con qualsiasi tipo di tessuto tubolare elastico (anche un vecchio calzino).

Immagine:

28,58 KB


Modificato da - luca10ft in data 17/03/2015 19:10:16
Torna all'inizio della Pagina

Christian
Nuovo Utente

Prov.: Alessandria
Città: Casale Monferrato


3 Messaggi

Inserito il - 08/01/2023 : 10:51:51  Mostra Profilo Invia a Christian un Messaggio Privato  Rispondi Quotando
Buongiorno, mio suocero na ha regalato una macchina da cucire millepunti zig zag, la targhetta riporta millepunti serie 510 made in Jugoslavia. È praticamente uguale a quella postata dal Sig. Mario Falci il 17.02.2015. Qualcuno ha mica le istruzioni? L'ho provata sembra che vada bene ma senza istruzioni non ci capisco molto. magari posto qualche foto cosi mi spiegate come funziona se non si trovano istruzioni...
Grazie buona giornata a tutti

Christian
Torna all'inizio della Pagina
Pagina: di 2 Discussione  
Pagina Precedente
 Nuova Discussione  Rispondi
 Versione Stampabile Bookmark this Topic Aggiungi Segnalibro
Vai a:
F O R U M    1 0 ' © 2000-06 Snitz Communications Torna all'inizio della Pagina
Questa pagina e'stata generata in 1,35 secondi. Herniasurgery.it | Snitz.it | Snitz Forums 2000